CentBrowser Forum
проблема при открытие браузера. - Printable Version

+- CentBrowser Forum (https://www.centbrowser.com/forum)
+-- Forum: Members Area (https://www.centbrowser.com/forum/forumdisplay.php?fid=3)
+--- Forum: General Discuss (https://www.centbrowser.com/forum/forumdisplay.php?fid=5)
+--- Thread: проблема при открытие браузера. (/showthread.php?tid=3115)



проблема при открытие браузера. - [email protected] - 07-29-2019

приветствую всех пользователей браузера CENT , для меня этот браузер был лучшим из всех что есть на рынке. Последнее время при открытие браузера постоянно просит пароль от моего аккаунта Gmail.com. Обращался на форму с Chrome. Что только не перечил и пароль менял несколько и сброс делал всех приложений и дополнений и все равно продолжается. Даже на чистый браузер при открытие если он у меня синхронизирован с gmail.com. При открытие и входе просить пароль. Кто может знает как исправить эту ошибку. Главное у меня три аккаунта. Другие все нормально и в самом Google Chrome тоже нет этой проблемы. Подскажите. Уж очень нравиться мне этот браузер? Не ужели пришол конец. Ведь я им уже 3 года пользуюсь может и больше. Пока альтернативу не нашел...


RE: проблема при открытие браузера. - Дмитрий Сакович - 07-30-2019

Добро пожаловать на наш форум! Рады Вас видеть. Дружище единственная просьба писать на английском, если не трудно. Чтобы все форумчане понимали о чем сообщение.


RE: проблема при открытие браузера. - CentBrowser - 07-30-2019

Please try the following instructions:
1. Disable all extensions in chrome://extensions/ (Ctrl+Shift+X)
2. Clear Cookies and cache (Ctrl+Shift+Delete)
3. Reset chrome://flags
Additionally, you can check your proxy setting in chrome://settings/system